Commit df55435a authored by mmn's avatar mmn

Apache 2.4 mod_authz_host access example

Apache 2.2 -> 2.4 upgrades tend to fail on the "Order allow,deny" bit.
parent 6e181a24
......@@ -25,6 +25,9 @@
</IfModule>
<FilesMatch "\.(ini)">
# For mod_access_compat in Apache <2.4
Order allow,deny
</FilesMatch>
# Use this instead for Apache >2.4 (mod_authz_host)
# Require all denied
</FilesMatch>
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment