We are no longer offering accounts on this server. Consider https://gitlab.freedesktop.org/ as a place to host projects.

Commit adb3c9f6 authored by Rob Myers's avatar Rob Myers

Update required PHP version in INSTALL.

parent 3f21d22a
......@@ -4,7 +4,7 @@ Prerequisites
The following software packages are *required* for this software to
run correctly.
- PHP 5.3.2+ For newer versions, some functions that are used may be
- PHP 5.4+ For newer versions, some functions that are used may be
disabled by default, such as the pcntl_* family. See the
section on 'Queues and daemons' for more information.
- MariaDB 5.x GNU Social uses, by default, a MariaDB server for data
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment