composer.json 184 Bytes
Newer Older
1 2 3 4 5 6 7 8 9 10
{
  "require": {
    "adodb/adodb-php": "~5.19",
    "smarty/smarty": "~3.1",
    "smarty-gettext/smarty-gettext": "~1.1.1"
  },
  "require-dev": {
    "phpunit/phpunit": "~4.8"
  }
}